wedeto/util

Wedeto Platform - Basic Utilities

v0.9.12 2017-08-06 23:31 UTC

README

Wedeto (WEb DEvelopment TOolkit)

Requirements:

php >= 7.0

License

Wedeto\Util is covered by the MIT license, except for Wedeto\Util\Encoding which is covered by the BSD 3-Clause license.