voskobovich/yii2-mandrill-toolkit

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

The toolkit of manage Mandrill templates in your project for Yii2

v1.0.1 2016-01-14 09:48 UTC

This package is not auto-updated.

Last update: 2021-10-12 05:42:00 UTC


README

Installation

The preferred way to install this extension is through composer.

Either run

composer require --prefer-dist voskobovich/yii2-mandrill-toolkit "~1.0"

or add

"voskobovich/yii2-mandrill-toolkit": "~1.0"

to the require section of your composer.json file.