twirp/quickstart

Installs all necessary dependencies to use TwirPHP

Installs: 2 591

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:metapackage

dev-master 2019-04-16 22:21 UTC

This package is auto-updated.

Last update: 2020-03-17 00:26:19 UTC


README

This metapackage contains the minimum dependencies to use TwirPHP on both server and client side.

Install it alongside the twirp/twirp package:

$ composer require twirp/quickstart

Security

If you discover any security related issues, please contact us at mark.sagikazar+twirphp@gmail.com.

License

The MIT License (MIT). Please see License File for more information.