themehybrid/hybrid-events

1.0.1 2023-11-06 12:57 UTC

This package is not auto-updated.

Last update: 2024-05-15 15:51:01 UTC


README

The Events package for Hybrid Core.

Requirements

  • PHP 8.0+.
  • Composer for managing PHP dependencies.

Copyright and License

This project is licensed under the GNU GPL, version 2 or later.

2008 – 2023 © Theme Hybrid.

Other Licenses

Hybrid Tools utilizes code from Illuminate.

https://github.com/illuminate/events

License: MIT - https://opensource.org/licenses/MIT Copyright (c) Taylor Otwell