themehybrid/hybrid-contracts

Contracts for the Hybrid Core framework.

2.0.1 2023-11-06 12:50 UTC

This package is auto-updated.

Last update: 2024-05-06 13:58:47 UTC


README

A Standalone package that provides general usage interfaces for the Hybrid Core framework.

Requirements

  • WordPress 4.9.6+.
  • PHP 8.0+ (8.1+ recommended).
  • Composer for managing PHP dependencies.

Copyright and License

This project is licensed under the GNU GPL, version 2 or later.

2008 – 2023 © Theme Hybrid.