syscover/pulsar-rgpd

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

RGPD package

dev-master 2018-12-10 10:31 UTC

This package is auto-updated.

Last update: 2021-11-10 17:07:59 UTC


README

Total Downloads

Installation

1 - Execute publish command

php artisan vendor:publish --provider="Syscover\Rgpd\RgpdServiceProvider"