symfony/security-bundle Security Advisories for v4.0.10 (2)