symfony/security-bundle Security Advisories for v3.4.8 (2)