symfony/security-bundle Security Advisories for v4.0.4 (2)