symfony/security-bundle Security Advisories for v3.4.0 (2)