symfony/security-bundle Security Advisories for v3.2.8 (2)