symfony/security-bundle Security Advisories for v2.8.16 (2)