suin/xoopsilex

There is no license information available for the latest version (dev-master) of this package.

An adaptor middle ware between XOOPS Cube and Silex.

dev-master 2012-07-27 13:01 UTC

This package is auto-updated.

Last update: 2024-05-06 07:51:59 UTC


README

An adaptor middle ware between XOOPS Cube and Silex.

Installation

Create composer.json at xoops_trust_path:

{
  "minimum-stability": "dev",
	"require": {
		"suin/xoopsilex": "dev-master"
    }
}

Exectue composer to install all depending libraries and framewroks:

$ composer install