stfalcon/payment-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Payment bundle for Symfony2 projects. Supports Interkassa.

Installs: 4

Dependents: 0

Suggesters: 0

Security: 0

Stars: 4

Watchers: 1

Forks: 1

Open Issues: 0

Type:symfony-bundle

dev-master 2012-03-22 22:49 UTC

This package is auto-updated.

Last update: 2021-11-27 18:09:11 UTC


README