staudenmeir/eloquent-has-many-deep-contracts

Contracts for staudenmeir/eloquent-has-many-deep

v1.2 2024-01-18 01:20 UTC

This package is auto-updated.

Last update: 2024-07-18 02:39:35 UTC


README

This package provides contracts for staudenmeir/eloquent-has-many-deep: