starlit/utils

A collection of useful utilities.

1.1.5 2019-11-21 09:39 UTC

This package is auto-updated.

Last update: 2024-06-21 19:49:39 UTC


README

Utils

Build Status Code Coverage

A collection of useful PHP utilities. It includes for example string and array helper functions.

Installation

Add the package as a requirement to your composer.json:

$ composer require starlit/utils

Requirements

  • Requires PHP 7.1 or above.

License

This software is licensed under the BSD 3-Clause License - see the LICENSE file for details.

Credits