spryker/wishlists-rest-api-extension

WishlistsRestApiExtension module

1.1.0 2021-10-29 06:02 UTC

README

Latest Stable Version Minimum PHP Version

The module provides plugin interfaces for extending WishlistRestApi module functionality.

Installation

composer require spryker/wishlists-rest-api-extension

Documentation

Spryker Documentation