spryker/security-blocker-extension

SecurityBlockerExtension module

1.0.0 2023-03-28 12:28 UTC

This package is auto-updated.

Last update: 2024-06-17 18:02:18 UTC


README

SecurityBlockerExtension Module

Latest Stable Version Minimum PHP Version

Module provides extension interfaces for the SecurityBlocker module.

Installation

composer require spryker/security-blocker-extension

Documentation

Spryker Documentation