spryker/search-extension

SearchExtension module

1.1.0 2021-06-09 11:08 UTC

README

Latest Stable Version Minimum PHP Version

Extension module for the Search module.

Installation

composer require spryker/search-extension

Documentation

Spryker Documentation