spryker/product-discontinued-gui

ProductDiscontinuedGui module

1.3.4 2020-07-03 08:13 UTC

README

Latest Stable Version Minimum PHP Version

Contains the Zed UI implementation to mark/unmark products as discontinued.

Installation

composer require spryker/product-discontinued-gui

Documentation

Spryker Documentation