spryker/glue-backend-api-application-authorization-connector-extension

GlueBackendApiApplicationAuthorizationConnectorExtension module

1.2.0 2024-02-01 12:59 UTC

This package is auto-updated.

Last update: 2024-05-27 19:56:32 UTC


README

Latest Stable Version Minimum PHP Version

The module provides plugin interfaces for extending GlueBackendApiApplicationAuthorizationConnector module functionality.

Installation

composer require spryker/glue-backend-api-application-authorization-connector-extension

Documentation

Spryker Documentation