spryker/event-extension

EventExtension module

dev-beta/app-store-demo 2021-06-10 19:08 UTC

This package is auto-updated.

Last update: 2021-12-02 12:54:15 UTC


README

Latest Stable Version Minimum PHP Version

EventExtension module provides plugin interfaces used by Event module.

Installation

composer require spryker/event-extension

Documentation

Spryker Documentation