spryker/dummy-stores-api

DummyStoresApi module

dev-beta/spryker-mini-api-framework 2022-02-09 10:38 UTC

This package is auto-updated.

Last update: 2022-06-30 06:32:45 UTC


README

Latest Stable Version Minimum PHP Version

DummyStoresApi module provides rest API endpoints to stores.

Installation

composer require spryker/dummy-stores-api

Documentation

Spryker Documentation