spryker-shop/service-point-widget

ServicePointWidget module

1.3.0 2024-02-15 15:23 UTC

This package is auto-updated.

Last update: 2024-02-15 15:27:05 UTC


README

Latest Stable Version Minimum PHP Version

Provides widgets for service points.

Installation

composer require spryker-shop/service-point-widget

Documentation

Spryker Documentation