spryker-shop/sales-configurable-bundle-widget

SalesConfigurableBundleWidget module

1.4.1 2020-08-13 07:58 UTC

README

Latest Stable Version Minimum PHP Version

Widget module is responsible for displaying configurable bundles.

Installation

composer require spryker-shop/sales-configurable-bundle-widget

Documentation

Spryker Documentation