spryker-shop/discount-promotion-widget

DiscountPromotionWidget module


README

Latest Stable Version Minimum PHP Version

Widget for discount promotions

Installation

composer require spryker-shop/discount-promotion-widget

Documentation

Spryker Documentation