slim/console

0.1 2021-01-02 02:24 UTC

This package is auto-updated.

Last update: 2023-02-01 14:00:47 UTC


README

Build Status Coverage Status

Installation

It's recommended that you use Composer to install Slim Console.

$ composer require slim/console:^0.1

This will install Slim Console and all required dependencies. Slim Console requires PHP 7.2 or newer.

License

The Slim Console is licensed under the MIT license. See License File for more information.