slavkodick/cobby

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

This extension for Magento 2 provides a direct integration of the cobby management methods to your Magento 2 shop.

Installs: 505

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 0

Forks: 0

Open Issues: 0

Type:magento2-module

1.42.1-beta 2018-03-02 08:35 UTC

This package is auto-updated.

Last update: 2021-09-16 16:25:50 UTC


README

Latest Version on Packagist travis build status PHP 5.6 PHP 7.0 Codacy Badge

cobby

product management for magento2 shops

LICENSE

License

Releases

Releases

Release Notes

Release Notes

Installation

Install with composer package

  • composer require "slavkodick/cobby:dev-master"