This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

This is the most easy user interface for a Skyline CMS Application. Everything is already pre configured and you are able to start right away creating your own website.

dev-master 2020-08-31 19:56 UTC

This package is auto-updated.

Last update: 2021-09-29 02:29:42 UTC


README

This package is one of three available user interfaces for a Skyline CMS Application.

Installation

$ composer require skyline-admin/ready
$ composer compile:pdo