skyline-admin/pdo-initialisation

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

v0.9.1 2020-08-31 19:43 UTC

This package is auto-updated.

Last update: 2021-11-29 03:13:55 UTC


README

This package has initial files to create tables on a pdo.