sharapov/doctrine-extensions

A batch of Doctrine2 extensions

0.1 2018-03-24 12:18 UTC

This package is not auto-updated.

Last update: 2020-05-29 19:51:06 UTC


README

The library includes

  1. Doctrine2 NestedSet

Installation

To install this library, run the command below and you will get the latest version:

composer require sharapov/DoctrineExtensions