setasign/fpdi-tcpdf

Kind of metadata package for dependencies of the latest versions of FPDI and TCPDF.

v2.1.0 2018-11-06 10:38 UTC

README

A kind of metadata package for Composer with fixed dependencies for the latest versions of FPDI and TCPDF.

Installation with Composer

$ composer require setasign/fpdi-tcpdf:2.1

or you can include the following in your composer.json file:

{
    "require": {
        "setasign/fpdi-tcpdf": "^2.1"
    }
}