rstgroup/elasticsearch-module

There is no license information available for the latest version (1.2.0) of this package.

Elasticsearch module for Zend Framework and Zend Expressive

1.2.0 2021-07-15 11:25 UTC

This package is not auto-updated.

Last update: 2024-02-22 23:29:17 UTC


README

Elasticsearch module for Zend Framework and Zend Expressive

Installation

composer require rstgroup/elasticsearch-module

Zend Framework

Add module to list: RstGroup\ElasticsearchModule.

Or use RstGroup\ElasticsearchModule\ConfigProvider in Excessive application.