punktde/eel-transliterator

There is no license information available for the latest version (1.0.0) of this package.

Exposes methods from behat/transliterator to Neos Eel

Installs: 3 032

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 7

Forks: 0

Open Issues: 0

Type:neos-package

1.0.0 2017-11-24 08:47 UTC

This package is auto-updated.

Last update: 2023-01-29 03:14:56 UTC


README

Provides an Eel Helper to create a slug from any given string.

Installation

Install the package using composer

composer require punktde/eel-transliterator