pimcore/installer-plugin

This package is abandoned and no longer maintained. No replacement package was suggested.

A custom composer installer for pimcore - plugins

Installs: 39 165

Dependents: 75

Suggesters: 0

Security: 0

Stars: 3

Watchers: 14

Forks: 2

Open Issues: 1

Type:composer-installer

1.5 2016-02-16 10:25 UTC

This package is not auto-updated.

Last update: 2022-02-01 12:33:21 UTC