pierre-dargham/classicpress-composer-plugin

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

ClassicPress Composer plugin

0.1.0 2018-09-28 14:54 UTC

This package is auto-updated.

Last update: 2021-10-04 16:02:24 UTC


README