pehapkari-alpha/inline-editable

Content inline editable package.

v0.2 2017-02-07 18:37 UTC

This package is not auto-updated.

Last update: 2021-06-06 23:11:22 UTC


README

Build Status Coverage Status

Inline Editable = Content editable...

Requirements

Pehapkari/InlineEditable requires PHP 7.0 or higher

Installation

The best way to install Pehapkari/InlineEditable is using Composer:

$ composer require pehapkari/inline-editable