oro/localized-email-templates-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Oro Localized Email Templates Bundle

5.0.0-beta.2 2021-07-16 17:05 UTC

README

This package provides backward compatibility following the update from an older version.

Resources