orno/config

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

A package to DRY the storage and retrieval of config items and files. Supports YAML, INI, XML and PHP arrays.

v1.0.0 2013-08-08 10:50 UTC

This package is not auto-updated.

Last update: 2015-05-02 11:33:56 UTC