nickarsar/labizon

Laravel channel for mobizon sms service

dev-master 2019-09-23 06:29 UTC

This package is auto-updated.

Last update: 2021-09-23 11:12:56 UTC


README

Laravel channel for mobizon sms service

Require

  • php 7.2
  • curl extension
  • Laravel 6.x or 5.x version
  • composer

Composer

Composer package is available through packagist.

Installation composer require nickarsar/labizon

Usage