nextras/latte-macros

Latte macros for Nette Framework.

Installs: 7 226

Dependents: 2

Stars: 2

Watchers: 5

Forks: 3

Open Issues: 1

Language: PHP

v1.1.2 2015-06-21 16:22 UTC

README

Useful Latte Macros for Nette Framework.

Installation

The best way to install is using Composer:

$ composer require nextras/latte-macros

Macros

  • RedefineMacro - block macro such as {define} macro, but the latest defined macro is used.