nasext/suggestion-input

SuggestionInput for Nette Framework

Installs: 346

Dependents: 0

Suggesters: 0

Stars: 4

Watchers: 2

Forks: 1

Open Issues: 0

Language:JavaScript

v3.1.1 2017-04-12 13:16 UTC

README

SuggestionInput for Nette Framework.

Requirements

NasExt/SuggestionInput requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/SuggestionInput is using Composer:

$ composer require nasext/suggestion-input

Repository http://github.com/nasext/suggestioninput.