nasext/modular-router

ModularRouter for Nette Framework

dev-master 2014-02-10 00:29 UTC

README

ModularRouter for Nette Framework.

Requirements

NasExt/ModularRouter requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/ModularRouter is using Composer:

$ composer require nasext/modular-router:@dev

Repository http://github.com/nasext/modularrouter.