nasext/mandrill

Mandrill API for Nette Framework

v2.0.2 2017-04-25 14:54 UTC

README

This extension is API of the Mandrill for Nette Framework.

Requirements

NasExt/Mandrill requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/Mandrill is using Composer:

$ composer require nasext/mandrill:@dev

Repository http://github.com/nasext/mandrill.