nasext/logger

Logger for Nette Framework

dev-master 2013-11-11 16:17 UTC

README

Requirements

NasExt/Logger requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/Logger is using Composer:

$ composer require nasext/logger:@dev

Repository http://github.com/nasext/logger.