nanasess/mdl_sso

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

OpenID Connect Client for EC-CUBE2

dev-master 2020-01-06 09:53 UTC

This package is auto-updated.

Last update: 2021-10-06 14:19:38 UTC