monii/nimble-zend-diactoros-service-provider

dev-master / 0.0.x-dev 2015-08-31 22:17 UTC

README

Latest Stable Version Total Downloads Latest Unstable Version License
Build Status

Requirements

  • PHP 5.5+

Installation

$> composer require monii/nimble-zend-diactoros-service-provider

Until a stable version has been released or if a development version is preferred, use:

$> composer require monii/nimble-zend-diactoros-service-provider:@dev

License

MIT, see LICENSE.

Community

Want to get involved? Here are a few ways:

  • Find us in the #monii IRC channel on irc.freenode.org.
  • Mention @moniidev on Twitter.