mishak/newrelic-nette

Tighter integration of logging to New Relic for Nette Framework

Installs: 761

Dependents: 0

Stars: 4

Watchers: 3

Forks: 1

Language: PHP

v2.0.0 2013-07-19 02:39 UTC

README

Most of code is based on article by Filip Procházka.

Requirements

Mishak/NewRelic-Nette requires PHP 5.3.2 or higher.

Installation

The best way to install Mishak/NewRelic-Nette is using Composer:

$ composer require mishak/newrelic-nette:@dev

Repository http://github.com/mishak87/newrelic-nette.