michaelkaefer/guzzlehttp6-for-prestashop17

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Enables you in PrestaShop 1.7 to use packages which depend on Guzzle ^6.0.

1.0.2 2018-04-15 19:09 UTC

This package is auto-updated.

Last update: 2020-09-06 13:17:55 UTC