menatwork/geolocation

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Library for user location detection

Installs: 332

Dependents: 3

Suggesters: 0

Security: 0

Stars: 2

Watchers: 10

Forks: 1

Open Issues: 2

Type:contao-module

1.2.3 2015-07-26 16:22 UTC

This package is auto-updated.

Last update: 2021-10-20 01:29:15 UTC